<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/voyonews/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/voyonews/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/voyonews/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/voyonews/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/voyonews/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/voyonews/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/voyonews/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/voyonews/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Tazz este sponsorul principal al celui mai nou serial de pe VOYO, La Oraș</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Au mai rămas doar c&amp;acirc;teva zile p&amp;acirc;nă c&amp;acirc;nd aventurile lui Doru, băiatul de la țară care-și schimbă viața și se mută... La Oraș vor putea..." />
<meta name="keywords" content="Tazz,La oraș,voyo" />
<meta property="og:title" content="Tazz este sponsorul principal al celui mai nou serial de pe VOYO, La Oraș" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/08/11/image_galleries/93021/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras_1_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://voyonews.protv.ro/continut-voyo/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.html" />
<meta property="og:description" content="Au mai rămas doar c&amp;acirc;teva zile p&amp;acirc;nă c&amp;acirc;nd aventurile lui Doru, băiatul de la țară care-și schimbă viața și se mută... La Oraș vor putea..." />    <link href="https://voyonews.protv.ro/continut-voyo/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://voyonews.protv.ro/" rel="index" title="Protv" />
<link href="https://voyonews.protv.ro/continut-voyo/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.html" rel="canonical" />
<link href="https://res.protv.ro/assets/voyonews/_css/voyonews.protv.ro_voyonews_article.css?q=1652196992" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://voyonews.protv.ro/amp/continut-voyo/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://voyonews.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://voyonews.protv.ro/continut-voyo/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.html" />

            
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        //googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '92303');
                googletag.pubads().setTargeting('content_category', 'protv-continut-voyo-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 10,
          mobileScaling: 2.0  // x2 on mobile
        });

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              var ids = event.slot.getSlotElementId();
              //var x = document.getElementById(ids).getAttribute('data-google-query-id');
              var containsAd = event.isEmpty; 
              if (containsAd) {
                console.log(ids, 'slot is empty');
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1153246747548232712']);
                cX.callQueue.push(['sendPageViewEvent']);
                cX.callQueue.push(['invoke', function () {
                  cX.setEventAttributes({origin: 'b17-ads', persistedQueryId: '0527739c82111026228e859dac624287a6c61a5e'});
                  cX.sendEvent('slots', {'gol': 'true', 'slotid': ids});
                }]);
              } else {
                console.log('slot is not empty, creative id: ' + ids + ' is rendered to slot of size: ' + event.size[0] + 'px x ' + event.size[1] + 'px');
            //  document.getElementById(ids).style = event.size[0] + 'px; ' + event.size[1] + 'px; margin: 5px auto;';
            //  document.getElementById(ids).style = 'width: ' + event.size[0] + 'px; height: ' + event.size[1] + 'px; margin: 5px auto;';

              }
          });
        googletag.enableServices();
    });
}]);
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-continut-voyo-articol',
    'category'      : 'continut-voyo',
    'author'        : 'Lorena.Martin',
    'publishedDate' : '2022-08-11 18:37:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-W72PJ2Q');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->

    </head>
<body>
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W72PJ2Q"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
<header class="navbar-section fixed-top">
    <div class="overlay"></div>

    <div class="no-padding">
        <div id="navbar-voyonews" class="navbar-voyonews">
    <nav class="navbar navbar-expand-lg navbar-light navbar-voyo-upper">
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarVoyoNews" aria-controls="navbarVoyoNews" aria-expanded="false" aria-label="Vezi mai mult">
            <span class="navbar-toggler-icon"></span>
        </button>
        <div class="logo-navbar">
                <a class="navbar-brand" href="https://voyonews.protv.ro/"></a>
        </div>
        <div class="collapse navbar-collapse" id="navbarVoyoNews">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">
                    <a class="nav-link" href="/">Acasă</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/continut-voyo">Conținut</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/features-voyo">Actualizări</a>
                </li>
                <li class="nav-item"> 
                    <a class="nav-link" href="https://voyo.protv.ro/in-curand" target="_blank">În curând</a>
                </li>
            </ul>
            <ul class="navbar-nav login-buttons mr-2">
                <li class="nav-item">
                    <a href="https://voyo.protv.ro/cont-nou-premium" target="_blank" class="inregistrare-voyo">
                            <div class="i-register">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 51.98 47.18">
                                    <g data-name="Layer 1" fill="#fff">
                                    <path d="M44.31 47.18h-5.65a16.51 16.51 0 1 0-33 0H0a22.16 22.16 0 0 1 44.31 0ZM22.16 23.93a12 12 0 1 1 12-12 12 12 0 0 1-12 12Zm0-18.28A6.32 6.32 0 1 0 28.47 12a6.32 6.32 0 0 0-6.31-6.35ZM36.15 20.19h15.84v2.82H36.15z"/>
                                    <path d="M42.65 13.69h2.82v15.84h-2.82z"/>
                                    </g>
                                </svg>
                            </div>
                        Înregistrare
                    </a>
                </li>
                <li class="nav-item">
                    <a href="https://voyo.protv.ro/login/" target="_blank" class="autentificare-voyo">
                            <div class="i-login">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44.31 47.18">
                                    <g data-name="Layer 1" class="login-svg">
                                    <path d="M44.31 47.18h-5.65a16.51 16.51 0 1 0-33 0H0a22.16 22.16 0 0 1 44.31 0ZM22.16 23.93a12 12 0 1 1 12-12 12 12 0 0 1-12 12Zm0-18.28A6.32 6.32 0 1 0 28.47 12a6.32 6.32 0 0 0-6.31-6.35Z"/>
                                    </g>
                                </svg>
                            </div>
                            Autentificare
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>    </div>

</header>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://voyonews.protv.ro/"><span itemprop="name">ACASĂ</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://voyonews.protv.ro/continut-voyo"><span itemprop="name">CONțINUT</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	tazz este sponsorul principal al celui mai nou serial de pe voyo, la oraș
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 92303;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-08-11 18:37:00">
        <meta itemprop="datePublished" content="2022-08-11 18:37:00">
        <meta itemprop="dateModified" content="2022-08-11 18:44:52">

        <meta itemprop="url" content="https://voyonews.protv.ro/continut-voyo/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://voyonews.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/08/11/image_galleries/93021/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras_1_size20.jpg">
        <meta itemprop="headline" content="Tazz este sponsorul principal al celui mai nou serial de pe VOYO, La Oraș...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-12 text-center">
            <h1 class="text-center articol-section-header">
	Tazz este sponsorul principal al celui mai nou serial de pe VOYO, La Oraș
</h1>
        </div>
    </div>
    <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">
                    
    <img class="img-fluid lazy" alt="Tazz este sponsorul principal al celui mai nou serial de pe VOYO, La Oraș" data-src="https://res.protv.ro/assets/protv/2022/08/11/image_galleries/93021/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras_1_size24.jpg" title="Tazz este sponsorul principal al celui mai nou serial de pe VOYO, La Oraș" width="1440" height="810" loading="lazy">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                    <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 11 August 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 11 August 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-12 overflow-hidden">
                <div class="article-lead">
                    
	Au mai rămas doar câteva zile până când aventurile lui Doru, băiatul de la țară care-și schimbă viața și se mută... La Oraș vor putea fi urmărite, în exclusivitate, pe <a href="https://www.voyo.protv.ro" target="_blank">VOYO!</a> Din 17 august, vor fi disponibile primele episoade ale serialului românesc produs exclusiv pentru platforma online! În această nouă producție extrem de captivantă, Tazz este sponsor principal, fiind prezent în toate episoadele!
                </div>
                <p>
	Serialul va avea ca protagonist un tânăr din provincie, Doru, ajuns la oraș pentru a-și schimba viața. Acesta, pe parcursul episoadelor, va interacționa atât cu bunul său prieten, Auraș, cât și cu celelalte personaje.&nbsp;</p>
<p>
	<strong>Pentru ca producția să fie una cu adevărat spectaculoasă, sponsorul principal s-a alăturat sub conceptul de rider Tazz și va fi prezent în toate episoadele!</strong></p>
<p>
	Gabriel Radu, Bogdan Marinescu, Eva Todică și Ioana Bogdana sunt cei care au scris scenariul, în timp ce Eva, Ioana și Horia Călugăreanu l-au produs. Gabriel Radu este cel care-și trece numele și în dreptul regiei, iar Bogdan Marinescu a fost responsabil de imaginea serialului.&nbsp;<br />
	<br />
	<img alt="" height="426" src="https://res.protv.ro/assets/protv/2022/08/11/image_galleries/93021/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.jpg" width="640" /></p>
<h3>
	Oamenii din spatele personajelor din &bdquo;La Oraș&rdquo;</h3>
<p>
	Rolul lui Doru va fi interpretat de Eduard Păuna, student la UNATC, la Masterul în Arta Actorului, în timp ce bunul lui prieten, Auraș, va fi jucat de Visarion Udatu, cel care promite că serialul este unul &rdquo;făcut cu sufletul&rdquo;. Alături de aceștia se vor mai afla: Sami Al-Tawel, care-i va da viață vărului de la oraș, Sabin, Ioana Niculae care o va interpreta pe Iarina și Ștefania Cîrcu, cea care o intepretează pe Mona, prima pasiune a lui Doru.&nbsp;</p>
<p>
	În alte roluri, cei de acasă îi vor descoperi pe Alexandru Pavel, Codrin Boldea, Vlad Brumaru, Cezar Grumăzescu, Jawad Shahbazimoghadam, Laila Abdel Hafiz, Raj &ndash; Alexandru Udrea, Alice Cora Mihalache, Florin Gheorghe, Denis Imbrescu. Din serial, nu vor lipsi nume cunoscute ale teatrului și filmului românesc, precum Elvira Deatcu, George Ivașcu și Gabriel Spahiu, dar și un influencer pe care fanii îl vor descoperi mai târziu.&nbsp;</p>
<p>
	Înainte ca primele episoade să fie difuzate, Eduard Păuna declară: <em>&bdquo;Pot să spun cu mâna pe inimă că proiectul ăsta a fost un alt stil de viață cu care aș putea să mă obișnuiesc. Am avut alături de mine timp de două luni niște oameni minunați care m-au învățat lucruri, care m-au îngăduit, care mi-au dat încredere. Sunt foarte recunoscător că am facut parte din această echipă, a fost pentru prima oară când am simțit că nu mai joc, ci că mă joc. E un serial în care s-a pus mult suflet, e un proiect care are o inimă care începe să bată. E fresh, e nou, noi suntem noi în industria asta și o să fie o comedie blană în și despre jungla urbană.&rdquo;</em></p>
<p>
	<strong><em>SERIAL LIVRAT DE Tazz</em></strong></p>
<p>
	<strong><span style="background-color:#ffff00;">Nu ratați primele episoade din serialul La Oraș, din 17 august, în exclusivitate, pe <a href="https://www.voyo.protv.ro" target="_blank">VOYO!&nbsp;</a></span></strong></p>
            </div>
        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_93021">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://res.protv.ro/assets/protv/2022/08/11/image_galleries/93021/t_size2/thumb_tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.jpg" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/08/11/image_galleries/93021/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/08/11/image_galleries/93021/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras_1.jpg);" class="imgPhotoswipe"></div>'
                                }                    ];
                </script>    
            </div>
        </div>
     
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = 'Tazz este sponsorul principal al celui mai nou serial de pe VOYO, La Oraș';
        var section = 'continut-voyo';
        var section_id = '1';
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://voyonews.protv.ro/continut-voyo/tazz-este-sponsorul-principal-al-celui-mai-nou-serial-de-pe-voyo-la-oras.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>


            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>
 </div>
</section>

    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-sm-4 col-6 order-sm-1 order-2 pt-4 logo-footer-voyo">
                <a class="navbar-brand-footer logo-voyo-footer text-center" href="https://voyo.protv.ro/" target="_blank"></a>
            </div>
            <div class="col-sm-4 col-12 order-sm-2 order-1">
                <div class="important-links">
                    <a class="footer-link" href="https://voyo.protv.ro/cont-nou-premium" target="_blank">Abonează-te acum</a>
                    <a class="footer-link" href="https://voyo.protv.ro/formular-contact" target="_blank">Contact</a>
                    <a class="footer-link" href="https://voyo.protv.ro/faq" target="_blank">Întrebări frecvente</a>
                </div>
            </div>
            <div class="col-sm-4 col-6 order-sm-3 order-2 pt-4 social-links-footer">
                    <a href="https://www.facebook.com/voyo.ro/" target="_blank">
                        <div class="i-facebook">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 47.75"><g data-name="Layer 2"><path fill="#fff" d="M24 0a24 24 0 0 0-3.59 47.7V30.36h-5.94v-6.31h5.94v-4.2c0-7 3.39-10 9.16-10a34.08 34.08 0 0 1 4.93.3v5.51h-3.94c-2.46 0-3.31 2.32-3.31 4.94v3.45h7.18l-1 6.31h-6.18v17.39A24 24 0 0 0 24 0Z" data-name="Layer 1"/></g></svg>
                        </div>
                    </a>
                    <a href="https://www.instagram.com/voyo.ro/" target="_blank">
                        <div class="i-instagram">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 47.75 47.75"><g data-name="Layer 2"><path fill="#fff" class="cls-1" d="M23.88 4.3c6.37 0 7.13 0 9.65.14a13.53 13.53 0 0 1 4.47.82 7.41 7.41 0 0 1 2.7 1.79 7.32 7.32 0 0 1 1.79 2.75 12.94 12.94 0 0 1 .82 4.43c.12 2.52.14 3.27.14 9.65s0 7.13-.14 9.65a13 13 0 0 1-.82 4.47A8 8 0 0 1 38 42.49a13 13 0 0 1-4.43.82c-2.52.12-3.28.14-9.65.14s-7.13 0-9.65-.14a12.94 12.94 0 0 1-4.43-.82 7.32 7.32 0 0 1-2.79-1.79A7.41 7.41 0 0 1 5.26 38a13.53 13.53 0 0 1-.82-4.43c-.11-2.57-.14-3.32-.14-9.69s0-7.13.14-9.65a13.46 13.46 0 0 1 .82-4.43 7.45 7.45 0 0 1 1.79-2.75A7.45 7.45 0 0 1 9.8 5.26a13.46 13.46 0 0 1 4.43-.82c2.52-.11 3.27-.14 9.65-.14m0-4.3c-6.49 0-7.3 0-9.85.14a17.61 17.61 0 0 0-5.79 1.11A11.63 11.63 0 0 0 4 4a11.63 11.63 0 0 0-2.75 4.24A17.61 17.61 0 0 0 .14 14C0 16.58 0 17.39 0 23.88s0 7.29.14 9.84a17.68 17.68 0 0 0 1.11 5.8A11.71 11.71 0 0 0 4 43.75a11.73 11.73 0 0 0 4.24 2.75A17.61 17.61 0 0 0 14 47.61c2.55.12 3.36.14 9.85.14s7.29 0 9.84-.14a17.68 17.68 0 0 0 5.8-1.11 12.16 12.16 0 0 0 7-7 17.68 17.68 0 0 0 1.11-5.8c.12-2.55.14-3.36.14-9.84s0-7.3-.14-9.85a17.61 17.61 0 0 0-1.1-5.77A11.73 11.73 0 0 0 43.75 4a11.71 11.71 0 0 0-4.23-2.76 17.68 17.68 0 0 0-5.8-1.1C31.17 0 30.36 0 23.88 0Zm0 11.62a12.26 12.26 0 1 0 12.26 12.26 12.26 12.26 0 0 0-12.26-12.26Zm0 20.22a8 8 0 1 1 8-8 8 8 0 0 1-8 8Zm15.61-20.71a2.87 2.87 0 1 1-2.87-2.86 2.87 2.87 0 0 1 2.87 2.86Z" data-name="Layer 1"/></g></svg>
                        </div>
                    </a>
                    <a href="https://www.tiktok.com/@voyo.ro/" target="_blank">
                        <div class="i-tiktok">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="#fff" d="M448 209.91a210.06 210.06 0 0 1-122.77-39.25v178.72A162.55 162.55 0 1 1 185 188.31v89.89a74.62 74.62 0 1 0 52.23 71.18V0h88a121.18 121.18 0 0 0 1.86 22.17A122.18 122.18 0 0 0 381 102.39a121.43 121.43 0 0 0 67 20.14Z"/></svg>
                        </div>
                    </a>
            </div>
        </div>
        <div class="col-12 text-center copyright-footer">Copyright &copy; 2022 PRO TV | Toate drepturile sunt rezervate.</div>
    </div>
</footer>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/voyonews/_javascript/voyonews.protv.ro_voyonews_article_index.js?q=1652196992"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            if (isAdBlockDetected === 'No') {
               //same check 4 video
               var scriptElm = document.createElement('script');
                    scriptElm.src = 'https://voyonews.protv.ro/libraries/javascript/protv/floating_video.js';
                    scriptElm.type = 'text/javscript';
                    scriptElm.async = 'async';
                    document.body.appendChild(scriptElm);
            }
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://voyonews.protv.ro/",
    "logo": "https://d1.protv.ro/voyonews/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://voyonews.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://voyonews.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
